El Instalador de Apache Flex ofrece soporte para aplicaciones iOS7

Con los cambios recientes en iOS, las nuevas aplicaciones enviadas al Apple Store requieren Xcode 5 / iOS7 SDK. El instalador de Apache Flex da soporte a este nuevo requerimiento gracias a una nueva actualización del mismo generada durante estos últimos días. Puedes leer más sobre este tema en el blog de Apache Flex

El enlace al nuevo instalador de Apache Flex lo podéis encontrar aquí.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Acerca de Made In Flex

Made In Flex es una comunidad de desarrolladores de Apache Flex creada en 2006.

Apache Flex, anteriormente conocido como Adobe Flex, es un SDK (kit de desarrollo de software) para crear aplicaciones enriquecidas - multiplataforma basadas en Adobe Flash donado por Adobe a la fundación Apache in 2011 y promocionado a proyecto de primer nivel en Diciembre de 2012.

Actualmente estamos cambiando muchos aspectos del sitio web para ofrecer un sitio útil para toda la comunidad que tenga en cuenta las necesidades actuales.

Últimas Fotos

Instalador de Apache Flex

Entrar o Registrase